Probleme in Until Uru

Hier stehen die Infos zum Uru Onlinemodus ab August 2004.
Benutzeravatar
KlyX
Forscher
Beiträge: 4445
Registriert: 05.02.2004, 17:37
Wohnort: Langenthal, Schweiz
Alter: 34
Kontaktdaten:

#541

Beitrag von KlyX » 31.03.2006, 23:14

Letzter Beitrag der vorhergehenden Seite:

Chrome, wenn du mit einer Einladung zum Key für UU gekommen bist, kannst du dich nur auf D'mala einloggen. Die anderen Shards sind dann gesperrt.

Wirf einen Blick in meinen Blog - und kommetiere :-)
Chris' Weblog
abacado.com - Total neu
Chrome
Forscher
Beiträge: 7
Registriert: 26.03.2006, 17:30

#542

Beitrag von Chrome » 31.03.2006, 23:35

Gibts noch die Möglichkeit das zu ändern, dass ich auch zu euch in die Höhle kommen kann?
Benutzeravatar
KlyX
Forscher
Beiträge: 4445
Registriert: 05.02.2004, 17:37
Wohnort: Langenthal, Schweiz
Alter: 34
Kontaktdaten:

#543

Beitrag von KlyX » 01.04.2006, 00:09

Nein, das war nur mit den Kagi-Keys möglich. Allerdings trifft man sich seit neusten vor allem auf D'mala, weil dies der offizielle Server ist. Die Einladung gilt eben nur da... und die Höhlen sind die gleichen auf D'mala ;-)

Wirf einen Blick in meinen Blog - und kommetiere :-)
Chris' Weblog
abacado.com - Total neu
Chrome
Forscher
Beiträge: 7
Registriert: 26.03.2006, 17:30

#544

Beitrag von Chrome » 01.04.2006, 02:17

ok, scheint alles bestens zu klappen jetzt, danke dafür.
Durfte auch prompt einem Meeting mit Rand beiwohnen, der übers Weltenschreiben sprach.
Benutzeravatar
kelkah
Forscher
Beiträge: 10
Registriert: 09.04.2006, 20:54
Wohnort: München
Alter: 38

#545 !!ich flip aus!!

Beitrag von kelkah » 16.04.2006, 18:00

naja, erstmal hi und fohe ostern an alle.

nachdem ich freundlicher weise eine einladung erhalten habe und mich an die dazu nötigen schritte, wie unter http://www.ffa-forum.de/viewtopic.php?t=449 beschrieben, gehalten habe, gelingt es mir dennoch nicht mich einzuloggen.
Ich bekomme wärend des einloggvorgages (Preparing to Link...Authenticating) einen abbruch mit folgender fehlermeldung
"AUTH RESPONSE FAILED". wat will der denn noch!!!

wäre fit wenn mir jemand helfen könnte.
Dank im vorraus
ahtsoo sehkh
Benutzeravatar
kelkah
Forscher
Beiträge: 10
Registriert: 09.04.2006, 20:54
Wohnort: München
Alter: 38

#546

Beitrag von kelkah » 16.04.2006, 18:06

SORRY! wollt eigentlich kein neues thema anfangen. hmm
Benutzeravatar
Locutus
Forscher
Beiträge: 3132
Registriert: 23.05.2007, 17:26
Geschlecht: männlich
KI-Nummer: 626986
Wohnort: Mitteldeutschland
Alter: 41
Kontaktdaten:

#547

Beitrag von Locutus » 16.04.2006, 18:06

Das ist unter Umständen normal und passiert hin und wiedermal. Einfach Geduld üben und nochmal probieren.

Für diese und andere Probleme gibt es hier im Forum mehr als einen Thread dazu. :wink:
"Qualität schreibt man mit mYst, oder würdest du für die fatale Schreibverschreibung haften wollen? ... Ich rauche nur URU, denn was anderes kommt bei mir nicht in die Tüte!"

:clever:
Benutzeravatar
kelkah
Forscher
Beiträge: 10
Registriert: 09.04.2006, 20:54
Wohnort: München
Alter: 38

#548

Beitrag von kelkah » 16.04.2006, 20:28

keine chance.
komm nich rein. habs schon mit zwei unterschiedlichen accounts bzw. einladungen versucht(eine von Cyan u eine von Locutus). daran kanns meiner meinung nach nicht liegen. weiß jetz auch nicht mehr weiter. keine ahnung. null.
will eigentlich uu erforschen und nich die abgründe meines PC´s.
er stellt zwar eine verbindung her aber bekomme dann die oben genannte fehlermeldung.
hab z.Z. ein internetverknüpfungs problem das eventuell dafür verantwortlich sein könnte. ich flip aus! :-)
Benutzeravatar
TheSearcher
Forscher
Beiträge: 753
Registriert: 10.10.2004, 13:21
Wohnort: Magdeburg
Alter: 33

#549

Beitrag von TheSearcher » 16.04.2006, 22:20

Hast du im Internet Explorer unter Datei das Häkchen vor "Offlinebetrieb" deaktiviert?
Der Zyklustyp einer Permutation ist konjugationsinvariant.
Benutzeravatar
kelkah
Forscher
Beiträge: 10
Registriert: 09.04.2006, 20:54
Wohnort: München
Alter: 38

#550

Beitrag von kelkah » 16.04.2006, 23:32

jepp, hab ich. hab mit dem onlinebetrieb eigentlich keine weiteren probleme.
dank
Benutzeravatar
Kai-Uwe
Forscher
Beiträge: 1301
Registriert: 06.02.2004, 21:23
Geschlecht: männlich
KI-Nummer: 191833
Wohnort: Wolfen / Regensburg
Alter: 54

#551

Beitrag von Kai-Uwe » 17.04.2006, 00:01

Was ist denn mit dem von Dir angesprochenen Internetverknüpfungsproblem? Wie äußert sich das?

Kai-Uwe
"Es bleibt schwierig!" - - http://www.der-postillon.com/
Benutzeravatar
kelkah
Forscher
Beiträge: 10
Registriert: 09.04.2006, 20:54
Wohnort: München
Alter: 38

#552

Beitrag von kelkah » 17.04.2006, 01:51

Als Beispiel die Datei C:\Programme\Ubi Soft\Cyan Worlds\Uru - Ages Beyond Myst\Cyan Worlds Homepage. Es handelt sich dabei um eine Internetverknüpfung (sollte eine Url datei sein). Wenn ich auf sie doppelklicke erscheint die fehlermeldung "Für diesen Vorgang ist keine Anwendung der angegebenen Datei zugeordnet. Erstellen Sie eine Zuordnung, indem Sie unter "Systemsteuerung" auf "Ordneroptionen" klicken." Hab ne weile nach dem Problem gegooglelt und noch keine Lösung gefunden. Werd mein System neu aufsetzen und hoffen das es dann passt. Lass dann wieder von mir hören.
Benutzeravatar
ayela
Forscher
Beiträge: 48
Registriert: 21.08.2005, 15:56
Wohnort: Barmstedt
Alter: 65

#553

Beitrag von ayela » 17.04.2006, 11:45

Hallo kelkah,

hier die Cyan Homepage http://plasma.cyanworlds.com/

wenn die Datei keinem Programm zugeordnet werden kann, müßte normalerweise eine Box erscheinen in der du das richtige programm aussuchen kannst. in diesem Fall ein Browser.

gruss ayela
Der Herr gebe mir den Mut, Dinge zu ändern die ich ändern kann
die Kraft Dinge zubelassen, die ich nicht ändern kann
und die Weisheit, das eine vom anderen zu unterscheiden
Benutzeravatar
kelkah
Forscher
Beiträge: 10
Registriert: 09.04.2006, 20:54
Wohnort: München
Alter: 38

#554

Beitrag von kelkah » 18.04.2006, 18:09

Hi danke für den Tip Ayela.
Hab in der "Box" und in der Registry nach dem fehler gesucht und es schien alles in Ordnug zu sein. ???
Nun hab ich mein frisches System und. . .
hi hi ´s baast wieder.
Wir sehn uns in uu!

Gruß kelkah
Benutzeravatar
Singular3D
Forscher
Beiträge: 28
Registriert: 13.05.2006, 14:41
Kontaktdaten:

#555 Bin ein wenig verloren...

Beitrag von Singular3D » 14.05.2006, 09:36

War gestern zum ersten Mal in der offiziellen Cyan Shard, dank Einladung von Kai-Uwe. Habe damals leider nicht Uru Live spielen können (kein DSL) und bin nun ein wenig verloren. Suche daher Anschluß.

Bin ziemlich einsam zwischen Nexus und D'ni herumgeirrt. Habe das Konzept von privaten, öffentlichen Verbindungen, usw. noch nicht ganz kapiert. Gibt's dazu mehr Info?

Zuletzt gab mir einer aus US noch den Typ zum Fährenterminal zu schauen. Das wollte ich dann auch noch tun, bekam aber Verbindungsschwierigkeiten.

Prinzipiell ein paar Fragen:
- Wie kann man sich einer Gemeinde anschließen?
- Wo kann man forschen?
- Was kann man beitragen?
- Wo ist was los?

Danke
- Walter
Benutzeravatar
Mucol
Forscher
Beiträge: 2365
Registriert: 05.02.2004, 22:19
KI-Nummer: 157118
Kontaktdaten:

#556

Beitrag von Mucol » 14.05.2006, 10:10

Ein erster Tipp meinerseits wäre, dass du hier im Forum mal deine KI-Nummer hinterlässt.

Dann können dich Leute in ihre "Freundesliste" aufnehmen und im Spiel finden, wenn du mal on bist.

(Deine KI-Nummer siehst du bei geöffneter KI am unteren Rand)

Mucol
Bild
Antworten